error

Responder
amd56
Experto
Experto
Mensajes: 125
Registrado: Sab Feb 20, 2010 11:51 pm

error

Mensaje por amd56 » Mié Ene 12, 2011 11:08 am

Estimados amigos, junto con saludarles les quiero comentar que me he encontrado con el siguiente error al querer ver TEMA OPCIONES.

Not Found
The requested URL /foro/default2.htm was not found on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


--------------------------------------------------------------------------------

Apache/2.0.63 (Unix) mod_ssl/2.0.63 OpenSSL/0.9.7a mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635 Server at http://www.planetatecnico.com Port 80



Esperando les sea util la informacion, les saludo atentamente.

Luis

Avatar de Usuario
Leonel Pedron
Webmaster
Webmaster
Mensajes: 1818
Registrado: Vie Oct 30, 2009 11:14 am
Ubicación: Parana - Entre Rios
Contactar:

Re: error

Mensaje por Leonel Pedron » Sab Feb 12, 2011 8:25 am

Te lo hace estando en cualquier tema.
Pasame el link de donde te arroja el error, asi lo rastreo.

Gracias.
Webmaster - planetatecnico.com
Pagina Web: http://www.planetatecnico.com/
Acceso al Foro: http://www.planetatecnico.com/foro

amd56
Experto
Experto
Mensajes: 125
Registrado: Sab Feb 20, 2010 11:51 pm

Re: error

Mensaje por amd56 » Mar Mar 29, 2011 9:59 am

Amigo Pedron, mil excusas por no responder en fecha.

Lo que paso es que jamas recibi notificacion que habia respondido y, la verdad, olvide el tema.

Hoy "turisteando" por Planeta Tecnico me encontre con el tema.

Voy a fijarme si aun esta el error y lo comento.


Quizas el que no me haya llegado notificacion de respuesta, puede ser otro error?

Saludos cordiales

Avatar de Usuario
Leonel Pedron
Webmaster
Webmaster
Mensajes: 1818
Registrado: Vie Oct 30, 2009 11:14 am
Ubicación: Parana - Entre Rios
Contactar:

Re: error

Mensaje por Leonel Pedron » Mar Mar 29, 2011 10:28 am

Fijate en tu panel de Usuario tenes que tildar la opcion de recibir notificaciones.
Webmaster - planetatecnico.com
Pagina Web: http://www.planetatecnico.com/
Acceso al Foro: http://www.planetatecnico.com/foro

amd56
Experto
Experto
Mensajes: 125
Registrado: Sab Feb 20, 2010 11:51 pm

Re: error

Mensaje por amd56 » Mar Mar 29, 2011 11:25 am

Amigo Pedron, no se que paso pera ahora si recibi notificacion de respuesta. Otro misterio de la informatica.

Me sigue presentando el error en cualquier tema que visite.

Not Found
The requested URL /foro/default2.htm was not found on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.




Un abrazo

--------------------------------------------------------------------------------

Apache/2.0.63 (Unix) mod_ssl/2.0.63 OpenSSL/0.9.7a mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635 Server at www.planetatecnico.com Port 80

Responder