TCL Plaqueta Universal-Prende Led standby pero no arranca ·

Cerrado
neuru
Avanzado
Avanzado
Mensajes: 38
Registrado: Mié Jul 11, 2012 1:58 pm

TCL Plaqueta Universal-Prende Led standby pero no arranca ·

Mensaje por neuru » Vie Ene 18, 2013 8:37 am

Buenos días colegas les cuento me entró este TV que cuando lo encendía se prendía la luz de Standby el TV no arrancaba y se apagaba la luz de Standby, según el cliente a veces andaba y a veces no, lo primero que revisé fue alguna soldadura fría o falso contacto pero no, me fui hasta la fuente que tiene en su primario un STRW 5650A se lo cambié pensando que podía fallar pero no, revisé los periféricos del primario , cambié los cap. de fuente y no,entonces me voy al secundario de la fuente reviso el diodo de +B y bien, resueldo toda la fuente lo vuelvo a encender y enciende, el TV anda perfecto color, imagen, sincronismo y las tensiones,pero después de unos minutos se apaga y no puedo volver a encenderlo, lo dejo unos 5 min. apagado y a veces el TV enciende. Se me ocurrió cambiarle el cap. de fuente de 120uf x 160v, por uno de 150uf x 200v, pensando en que este podría estar en malas condiciones y producir nuestro problema, además el diodo de +B estaba calentando un poco, en resumen el Tv empezó a funcionar muy bien el diodo bajo su temp. ya hace una semana que esta andando y el cliente me comentó que no volvió a generarse el problema. Bueno espero que alguien pueda aprovechar estos conceptos y ayudarlos un poco en alguna reparación. Saludos.

► Solución ◄

Batuque
Fundador
Fundador
Mensajes: 2704
Registrado: Lun Nov 02, 2009 11:08 am
Contactar:

Re: TCL Plaqueta Universal-Prende Led standby pero no arranc

Mensaje por Batuque » Lun Ene 28, 2013 12:06 pm

Muchas gracias por aportar este tip a la comunidad planetaria

Cerrado