Índice general » Miles de Fallas Reales Solucionadas - Television - Audio » Base de Fallas resueltas en TV (TRC) » Sony

 






Nuevo tema Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas
Autor Mensaje
 Asunto: Sony KV-34FS120 CHASIS AA6 no enciende ·  Tema solucionado
NotaPublicado: Jue Ago 11, 2011 3:55 pm
  

Técnico Calificado
Técnico Calificado

Registrado: Mié Jun 22, 2011 8:54 pm
Mensajes: 155
Tv Sony
Modelo: kv 34fs120
chasis: aa6
Falla: no enciende

Condición de la falla:[/b] Al tratar de prender el aparato este no enciende y el led parpadea en intervalos de 9 destellos
Procedimiento de servicio: Como la fuente de espera estaba trabajando solo checamos que el voltaje de 5V estuviera llegando al microprocesador y a la memoria, esto era correcto pero el micro no mandaba la orden para accionar el relay. desconectamos la etapa horizontal y pusimos una carga falsa con un foco de 60W, pusimos un puente en el relay de la fuente y esta empezó a trabajar con el voltaje de B+ correcto (135V). Con esta prueba se pudo ver que el problema no estaba en la fuente por tal motivo nos fuimos a hacer pruebas el micro pero todas las condiciones de trabajo estaban presentes. Al hacer las pruebas en la memoria eeprom se encontro alimentada con 5 v siendo esto correcto pero al checar las terminales de data y clock ni el voltaje ni las mismas señales estaban presentes.

► Solución ◄ se retiro la memoria eeprom y como ya sabíamos que este modelo enciende sin la memoria pusimos a trabajar el aparato y efectivamente encendió solicitando la autoprogramación. Esta memoria es de montaje de superficie así que adaptamos una base normal y le colocamos una memoria eeprom (24C08) normal y el aparato encendió nuevamente de forma normal, le dimos autoprogramación y todo quedo funcionando perfectamente bien, salvo un pequeño ajuste que tuvimos que hacer en el modo de servicio, siendo esto ya un problema menor.

Comentarios: Un ejemplo mas de como las memorias ocasionan fallas como esta con falta de encendido, por eso no descartemos a las memorias como las causantes de múltiples fallas.


          Arriba  
Compartir en Facebook Compartir en Twitter Compartir en Digg Compartir en MySpace Compartir en Delicious 
 
Nuevo tema Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas

Auspiciantes



Cursos




¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


Buscador Planetatecnico !!!



Mostrar mensajes previos:  Ordenar por  

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro


Índice general » Miles de Fallas Reales Solucionadas - Television - Audio » Base de Fallas resueltas en TV (TRC) » Sony


[Valid Atom 1.0] CSS Vlido!

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë