Parker KVP2126C problema con fuente ·

Avatar de Usuario
JoseHernandez
Moderador
Moderador
Mensajes: 792
Registrado: Jue Jul 08, 2010 12:15 am
Ubicación: Edo. guarico Venezuela

Parker KVP2126C problema con fuente ·

Mensaje: #45299 JoseHernandez
Dom Oct 30, 2011 6:41 pm

Buenas tardes estimados colegas: me llego un TV. parker modelo KVP2126C ya revise regulador filtros de la fuente hot. opto. todo eso los he remplazado y no hay mejora. le pongo un foco de 60W y prende y apaga intermitente. que puede ser? usa estos IC. regulador 5Q0765RT onechip LA76931 7N 57C9 7EA05 vertical LA78040 audio AN17821A les agradezco sus aportes. saludos :?

jamp
Experto
Experto
Mensajes: 172
Registrado: Vie Nov 13, 2009 11:03 am
Ubicación: carabobo -venezuela
Contactar:

Re: parker KVP2126C problema con fuente

Mensaje: #45300 jamp
Dom Oct 30, 2011 7:05 pm

:?: colega herz si cambiastes elementos de la fuente y no mejoro ,el problema continua alli ,si desvinculastes la fuente y colocastes lampara y el voltaje fluctua dinos los valores en uno de los casos el tv regulaba aprox 60 volt y al desvincular el pin (1) subio el voltaje al especificado en el diagrama,.


Editado:

Normas de convivencia escribió:Por favor no solicitar ni dar respuestas por email ni por mensajes privados, por estar en contra del espíritu participativo del foro


Normas de convivencia: viewtopic.php?f=12&t=4

Avatar de Usuario
JoseHernandez
Moderador
Moderador
Mensajes: 792
Registrado: Jue Jul 08, 2010 12:15 am
Ubicación: Edo. guarico Venezuela

Re: Parker KVP2126C problema con fuente

Mensaje: #45304 JoseHernandez
Dom Oct 30, 2011 7:49 pm

colega:gracias por contestar, el voltaje flutua de 100a 110v sin la lampara no lo he medido con la lampara conectada. en la mañana lo hago y comento. :ugeek:

Avatar de Usuario
JoseHernandez
Moderador
Moderador
Mensajes: 792
Registrado: Jue Jul 08, 2010 12:15 am
Ubicación: Edo. guarico Venezuela

Re: Parker KVP2126C problema con fuente

Mensaje: #45378 JoseHernandez
Lun Oct 31, 2011 5:34 pm

Colegas. ya había probado con todo lo demás. era un TL431 media bien lo remplace y problema resuelto. saludos :G :G


► Solución ◄


Volver a “O - P - Q”



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados