Sony KV34FS120 tiene lineas de retardo

Sony KV34FS120 tiene lineas de retardo

Notapor manfredo cifuentes » Sab Jun 02, 2012 4:17 pm

hola colegas alguien puede auxiliarme con este problema el tv enciende muy bien el B+ esta perfecto con 135 voltios pero el IK tiene 1.6 Voltios el ABL 4.00 volt. y no puedo ingresar al modo de servicio tiene lineas de retardo y la imagen se ve como en negativo gracias de antemano :ugeek:si ya cambie el filtro de los 200 voltios por si las dudas y el voltaje esta bien 200 voltios
manfredo cifuentes
Principiante
Principiante
 
Mensajes: 3
Registrado: Mié Oct 20, 2010 6:43 pm

Re: Sony KV34FS120 tiene lineas de retardo

Notapor Batuque » Sab Jun 02, 2012 4:24 pm

revisar si no esta seco el capacitor que filtra los +200V que alimenta la salida de video o abierto el fusistor que protegue esta tension.
:arrow:> Agradece y valora a quien te dedica su tiempo en AYUDARTE, te está dando algo que NUNCA podrá recuperar. <
Avatar de Usuario
Batuque
Fundador
Fundador
 
Mensajes: 2845
Registrado: Lun Nov 02, 2009 11:08 am

Re: Sony KV34FS120 tiene lineas de retardo

Notapor manfredo cifuentes » Sab Jun 02, 2012 4:27 pm

Batuque escribió:revisar si no esta seco el capacitor que filtra los +200V que alimenta la salida de video o abierto el fusistor que protegue esta tension.

si ya cambie el filtro electrolitico y el ic 702 tda 6108 y el voltaje de los 200 voltios esta bien
manfredo cifuentes
Principiante
Principiante
 
Mensajes: 3
Registrado: Mié Oct 20, 2010 6:43 pm


Volver a Reparación de TV TRC (Tubo)



¿Quién está conectado?

Usuarios navegando por este Foro: MIGUELACHO y 2 invitados