Índice general » Area Reparaciones y Soluciones » Audio

 






Nuevo tema Responder al tema
Autor Mensaje
 Asunto: Sony HCD-GT55 no enciende y parpadea led
NotaPublicado: Lun Jul 30, 2012 7:38 pm
  

Experto
Experto

Registrado: Vie Ene 21, 2011 11:30 am
Mensajes: 200
Holla amigos,tengo este equipo el cual no enciende y le parpadea el led.Lo que hice fue desconectar etapas y al desconectar el conector que va a la placa del amplifiador,éste enciende.Este conector tiene 5 cables,
1- AC-VH
2- esta vacio
3- AC-VL
4- GND
5- AC-VL
6- AC-VH
Lo que no me especifica en el diagrama son los valores de estos voltajes.Estos voltajes van directo a 2 puentes rectificadores,los cuales estan bien.Lo que hice fue probar desconectar de a una las tensiones de los puentes y encender,pero nada.Ahora,si le desconecto esteconector enciende sin problemas,como que el problema esta en la placa del amplificador.


          Arriba  
Compartir en Facebook Compartir en Twitter Compartir en Digg Compartir en MySpace Compartir en Delicious 
 Asunto: Re: Sony HCD-GT55 no enciende y parpadea led
NotaPublicado: Lun Jul 30, 2012 8:31 pm
  

Experto
Experto

Registrado: Vie Ene 21, 2011 11:30 am
Mensajes: 200
El diagrama.


Si necesita este archivo, solo registrese, es gratis. - CLICK AQUI -



          Arriba  
 
 Asunto: Re: Sony HCD-GT55 no enciende y parpadea led
NotaPublicado: Lun Jul 30, 2012 10:01 pm
  

Avatar de Usuario
Técnico Calificado
Técnico Calificado

Registrado: Dom Abr 24, 2011 12:25 am
Mensajes: 642
Ubicación: montevideo uruguay
problema en el stk,sacalo y prueba si el equipo enciende cmbia el stk por otro en buen estado


          Arriba  
 
 Asunto: Re: Sony HCD-GT55 no enciende y parpadea led
NotaPublicado: Mar Jul 31, 2012 2:52 pm
  

Experto
Experto

Registrado: Vie Ene 21, 2011 11:30 am
Mensajes: 200
Ya lo cambie,pero no paso nada.


          Arriba  
 
 Asunto: Re: Sony HCD-GT55 no enciende y parpadea led
NotaPublicado: Mar Jul 31, 2012 3:15 pm
  

Experto
Experto

Registrado: Vie Ene 21, 2011 11:30 am
Mensajes: 200
Lo que hice fue desconectar los pines de proteccion y el equipo arranco.No lo puedo dejar asi?


          Arriba  
 
 Asunto: Re: Sony HCD-GT55 no enciende y parpadea led
NotaPublicado: Mar Jul 31, 2012 3:53 pm
  

Experto
Experto

Registrado: Vie Ene 21, 2011 11:30 am
Mensajes: 200
Lo que hice tambien fue sacar un stk primero y encender,no paso nada,luego puse el que habia sacado y retire el otro y encendi el equipo,pero tampoco encendio,y probe encender el equipo sin los 2 stk pero tampoco tuve suerte.


          Arriba  
 
 Asunto: Re: Sony HCD-GT55 no enciende y parpadea led
NotaPublicado: Dom Sep 30, 2012 12:32 pm
  

Avanzado
Avanzado

Registrado: Lun Oct 31, 2011 11:49 pm
Mensajes: 57
Ubicación: Ecuador
saludos colega por aportar en algo debes revisar los condensadores electrolititicos pueda que uno este seco comenta resultados


          Arriba  
 
 Asunto: Re: Sony HCD-GT55 no enciende y parpadea led
NotaPublicado: Dom Sep 30, 2012 7:50 pm
  

Avatar de Usuario
Técnico Calificado
Técnico Calificado

Registrado: Dom Abr 24, 2011 12:25 am
Mensajes: 642
Ubicación: montevideo uruguay
cuando desconectas la proteccion y el equipo enciende te marca la falla por algun lado,revisa si funciona todo correctamente,salida de audio ,cd,usb etc


          Arriba  
 
 
Nuevo tema Responder al tema

Auspiciantes



Cursos




¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


Buscador Planetatecnico !!!



Mostrar mensajes previos:  Ordenar por  

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro


Índice general » Area Reparaciones y Soluciones » Audio


[Valid Atom 1.0] CSS Vlido!

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë