Sharp. 13GM60 Solicito diagrama ·

albetok
Aprendiz
Aprendiz
Mensajes: 14
Registrado: Dom Sep 16, 2012 12:37 am

Sharp. 13GM60 Solicito diagrama ·

Mensaje: #78703 albetok
Vie Nov 02, 2012 1:59 am

Este sharp modelo 13G-M60 esta que no enciende le doy al power y el rele no c activa lo 5v de los pulsos di estan. Pero no c esnciende no hay voltaje el los diodos rectificadores como el rele no c activa si alguien me puede ayudar con. Esta falla por que no logra arrancar la fuente si estan los 5vol en los pulsos en donde podria tener la falla saquenme de este hollo porfavor.



Favor leer este topic: :oops:

viewtopic.php?f=12&t=14


Titulo editado

Nota del moderador

Avatar de Usuario
JoseHernandez
Moderador
Moderador
Mensajes: 792
Registrado: Jue Jul 08, 2010 12:15 am
Ubicación: Edo. guarico Venezuela

Re: Sharp. 13G-M60 No enciende

Mensaje: #78732 JoseHernandez
Vie Nov 02, 2012 8:38 am

Colega: revice la resistencia el diodo y el filtro que alimentan el rele. suerte y comenta. :A

albetok
Aprendiz
Aprendiz
Mensajes: 14
Registrado: Dom Sep 16, 2012 12:37 am

Re: Sharp. 13G-M60 No enciende

Mensaje: #80836 albetok
Dom Nov 18, 2012 1:06 am

JoseHernandez escribió:Colega: revice la resistencia el diodo y el filtro que alimentan el rele. suerte y comenta. :A

disculpe que no haya respondido antes pero no tenia internet y bueno sigo con el problema resistores y capacitores bien y aun no enciende solo estan los voltajes en los pulsos.

Avatar de Usuario
JoseHernandez
Moderador
Moderador
Mensajes: 792
Registrado: Jue Jul 08, 2010 12:15 am
Ubicación: Edo. guarico Venezuela

Re: Sharp. 13G-M60 No enciende

Mensaje: #80854 JoseHernandez
Dom Nov 18, 2012 9:31 am

Colega: ahi va el Manual de servicio. :A





Bajar 13G-M60 chasis SN-50

► Solución ◄


Volver a “S”



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados