Índice general » Area Reparaciones y Soluciones » Línea Blanca y Electrodomésticos

 






Nuevo tema Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas
Autor Mensaje
 Asunto: Ruido de bomba de desagote (o bomba de agua de lavadora)
NotaPublicado: Mar Jun 22, 2010 8:43 pm
  

Principiante
Principiante

Registrado: Vie Jun 18, 2010 1:29 pm
Mensajes: 3
hola espero puedan darme un dato , lo que paso es que la bomba de desagote, vibra demasiado, y hace un sonido fuerte, le fectue limpieza interna ya que reemplase sello y rulemanes de tambor giratorio.


          Arriba  
Compartir en Facebook Compartir en Twitter Compartir en Digg Compartir en MySpace Compartir en Delicious 
 Asunto: Re: ruido de bomba de desagote (o bomba de agua de lavado
NotaPublicado: Mié Jun 23, 2010 5:19 am
  

Avatar de Usuario
Moderador
Moderador

Registrado: Lun Nov 09, 2009 9:45 am
Mensajes: 557
Ubicación: Facundo Quiroga Bs As
Hola jean, si vibra es simple: cambia el motor de esa electrobomba, saludos.

_________________
Walo

Imagen


          Arriba  
 
 Asunto: Re: ruido de bomba de desagote (o bomba de agua de lavado
NotaPublicado: Vie Jun 25, 2010 9:05 pm
  

Principiante
Principiante

Registrado: Vie Jun 18, 2010 1:29 pm
Mensajes: 3
walo , gracias por la respuesta efectivamente reemplaze la electrobomba , la revise y tenia desgaste, el problema es que no tiene nivel de agua, no llena el agua normal , tiene un pulsador de 1/2 carga y carga completa , en las dos posiciones llena el nivel de agua igual , revise el pulsador y esta bien , pregunto el presostato se le puede regular o calibrar para el nivel de agua, probe el presostato y si tiene los dos golpes de nivel de agua, el presostato tiene dos compartimientos de regulacion a la vista, si se pudiera regular me podrias decir como o cual de ellos es del caudal de agua, gracias jean.


          Arriba  
 
 Asunto: Re: ruido de bomba de desagote (o bomba de agua de lavado
NotaPublicado: Sab Jun 26, 2010 6:17 am
  

Avatar de Usuario
Moderador
Moderador

Registrado: Lun Nov 09, 2009 9:45 am
Mensajes: 557
Ubicación: Facundo Quiroga Bs As
Por el defecto de la bomba es probable que el pulmón del presostato este tapado o sucio, fijate que desde la manguera o codo flexible que va desde la cuba hacia la bomba vas a encontrar una pieza plástica con un pico del cual sale la manguera del presostato. revisa eso y después si ves lo del regulador de nivel.

también revisa que la manguera del presostato no tenga roces o roturas.

saludos

_________________
Walo

Imagen


          Arriba  
 
 Asunto: Re: ruido de bomba de desagote (o bomba de agua de lavado
NotaPublicado: Sab Jun 26, 2010 11:04 am
  

Principiante
Principiante

Registrado: Vie Jun 18, 2010 1:29 pm
Mensajes: 3
Walo, lo que me indicas que revise , ya lo revise , le limpie totalmente ya que tenia sedimentos de los mismos residuos de detergente y otros , pero esta limpio y libre revise la manguera esta verificado que no tiene rotura , ya que no accionaria el presostato si lo tubiera, el problemas es que ativa demasiado rapido sin llegar a su caudal de agua ideal. cuales son los pasos para calibrar el nivel de agua ya que son visibles dos partes donde se puede regular , lo que quiero estar seguro cual de ellos son y a donde calibro a izquierda o derecha, te los digo puesto que no quiero calibrarlo antes de tener un dato para no estropear (descalibrar) el presostato. saludos jean.


          Arriba  
 
 Asunto: Re: ruido de bomba de desagote (o bomba de agua de lavado  Tema solucionado
NotaPublicado: Lun Jun 28, 2010 7:08 am
  

Avatar de Usuario
Moderador
Moderador

Registrado: Lun Nov 09, 2009 9:45 am
Mensajes: 557
Ubicación: Facundo Quiroga Bs As
Bueno Jean si nadie toco el presostato antes, entonces te aconsejo cambiarlo, porque es evidente que se rompio adentro. si ya lo han tocado entonces regula el tornillo del centro y hacelo hacia afuera (desenroscando). luego lo vas apretando hasta lograr que corte en el lugar deseado. repeti la prueba varias veces hasta que estes seguro de que corta donde debe cortar. saludos.

_________________
Walo

Imagen


          Arriba  
 
 
Nuevo tema Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas

Auspiciantes



Cursos




¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


Buscador Planetatecnico !!!



Mostrar mensajes previos:  Ordenar por  

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro


Índice general » Area Reparaciones y Soluciones » Línea Blanca y Electrodomésticos


[Valid Atom 1.0] CSS Vlido!

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë