Índice general » Miles de Fallas Reales Solucionadas - Television - Audio » Base de Fallas resueltas en Audio » Philips

 


Nuevo tema Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas
Autor Mensaje
 Asunto: Philips FWM 185 no enciende ·
NotaPublicado: Mar May 03, 2011 9:35 pm
  

Aprendiz
Aprendiz

Registrado: Mar May 03, 2011 6:59 pm
Mensajes: 12
Hola a todos los del foro, soy nuevo por aquí me llamo Rafael Velandia de la ciudad de Pereira Colombia, soy técnico desde hace 10 años y bueno les traigo mi primera consulta esperando que me puedan ayudar al igual que espero brindar mis conocimientos a quien los necesite.

Se trata de este minicomponente Philips el cual no enciende, reviso la fuente y esta ok, decido entonces revisar la sección del micro empiezo a medir Vcc ok, reset ok, tiene 2 cristales uno de 8mhz y el otro de 32.768khz, en el primero mido con frecuencimetro y están los 8Mhz, en el segundo mido y no me marca ninguna frecuencia pero al tocar uno de los pines de este cristal entonces el equipo enciende el display obedece la orden de encendido funciona todo perfecto pero al querer apagarlo ya no obedece, entonces toca desconectarlo y vuelve y se repite el problema osea no enciende, entonces no se si cambiar el micro ya que este es costoso y difícil de conseguir.

Gracias.


          Arriba  
Compartir en Facebook Compartir en Twitter Compartir en Digg Compartir en MySpace Compartir en Delicious 
 Asunto: Re: Philips FWM 185 no enciende  Tema solucionado
NotaPublicado: Mié May 04, 2011 9:07 am
  

Aprendiz
Aprendiz

Registrado: Mar Mar 01, 2011 10:14 am
Mensajes: 30
Colega prueba cambiar el cristal de 32.768khz es lo primero y mas fácil que debes de hacer

♦ Solución ♦


          Arriba  
 
 Asunto: Re: Philips FWM 185 no enciende
NotaPublicado: Mié May 04, 2011 11:27 am
  

Aprendiz
Aprendiz

Registrado: Mar May 03, 2011 6:59 pm
Mensajes: 12
rieche escribió:
Colega prueba cambiar el cristal de 32.768khz es lo primero y mas fácil que debes de hacer


hola rieche gracias por tu respuesta, asi es era el cristal de 32.768khz no lo cambie antes porque al momento de encender funcionaba todo normal, pero al cambiarlo por otro se soluciono el problema y ahora el minicomponente ya esta reparado, muchas gracias por tu ayuda me sirvio bastante.
:D :A :G


          Arriba  
 
 
Nuevo tema Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas

Auspiciantes




¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


Buscador Planetatecnico !!!



Mostrar mensajes previos:  Ordenar por  

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro


Índice general » Miles de Fallas Reales Solucionadas - Television - Audio » Base de Fallas resueltas en Audio » Philips


[Valid Atom 1.0] CSS Vlido!

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë